Unifi Controller on Debian stretch 9.8 , mongodb won't install !

Submitted by -
Status: New Idea

After upgrading my raspberry  to debian stretch 9.8     mongodb wont install !!!  and as a result no access to my controller...

 

 

Comments
by
a month ago

Same here ...

by
4 weeks ago

MonbgoDB isnt compatible with the Debian stretch 9.8  and i cant access my controller....

by
3 weeks ago

Just furious....  after upgrading to strech 9.8 and     there is no mongodb version compatible... and i am simple crazy!!!  i cant work my controller...