Reply
Highlighted
Regular Member
Posts: 322
Registered: ‎09-10-2013
Kudos: 73
Solutions: 34

UniFi UAP-AC stamgr problem

 

UniFi UAP-AC stamgr help text is incorrect

 

 

1. All clients shows "!" mark which says not authorized. Actually users are authorized and using wifi.

2. I suppose "c" represents for 802.11ac clients. but it is not in the help text.

3. No CCQ reading for all clients.

4. No way to differentiate from ng or na

 

Thanks,

Chathura

Regular Member
Posts: 322
Registered: ‎09-10-2013
Kudos: 73
Solutions: 34

Re: UniFi UAP-AC stamgr problem

Issue not resolved with 3.2.5

 

Regular Member
Posts: 322
Registered: ‎09-10-2013
Kudos: 73
Solutions: 34

Re: UniFi UAP-AC stamgr problem

Issue not resolved with 3.2.10

 

 

1. All clients shows "!" mark which says not authorized. Actually users are authorized and using wifi. (Seems Fixed. Thank You UBNT)

2. I suppose "c" represents for 802.11ac clients. but it is not in the help text. (Not resolved)

3. No CCQ reading for all clients. (Nevermind. BroadCom chips may not support this)

4. No way to differentiate from ng or na. (Not resolved)

 

Thanks,

Chathura

Ubiquiti Employee
Posts: 6,167
Registered: ‎01-28-2013
Kudos: 5590
Solutions: 552
Contributions: 20

Re: UniFi UAP-AC stamgr problem

Ticket was opened for this after the first report. I can see that your recent post has been added to the ticket.I would imagine we would see this resovled as of the next build. If there is anything to add to this in the future, then I will do so.

 

Cheers,

Mike

UBNT_Alternate_Logo.png
Ubiquiti Employee
Posts: 172
Registered: ‎08-12-2013
Kudos: 13
Solutions: 5

Re: UniFi UAP-AC stamgr problem

should be fixed in AP firmware 3.2.11.2915.

Reply