Reply
Member
Posts: 101
Registered: ‎05-22-2015
Kudos: 12

ac2 downgrade from 2.1 ga3 -possible

I need to downgrade from 2.1.ga3

 

to ac2 that supported 5.5.x formware

 

Due to issues on old xm devices,  with 5.6 and 6.x

 

I use restoring windows postgres database via  postgresadmin.

 

Any ideas?

 

Regards

Highlighted
Veteran Member
Posts: 4,823
Registered: ‎03-02-2015
Kudos: 934
Solutions: 217

Re: ac2 downgrade from 2.1 ga3 -possible

No not possible.
Start over with a new database.
===================================================
We all work for KUDOs here.
Thx
Reply