Reply
Highlighted
Regular Member
Posts: 608
Registered: ‎09-17-2013
Kudos: 141
Solutions: 5

disabling upnp

[ Edited ]

Hadn't noticed it before, but the plug 'n' play default is on. If you want to disable it, you need to edit the config file manually (couldn't find a screen to do it)

 

Changed all the status entries related to upnp to disable in /var/tmp/system.cfg. After that you need to give a save, to make the changes permanent

Reply